Строение животной и растительной клеток. Материалы для таблицы

Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Клеточный центр

Особенности строения:
  • Располагается вблизи ядра клеток животных и некоторых растений.
  • Состоит из двух маленьких телец – центриолей, перпендикулярно расположенных друг к другу.
  • Каждая центриоль состоит из белковых микротрубочек.
Выполняемые функции:
  • Участвует в построении веретена деления клетки.
  • Лежат в основании жгутиков и ресничек


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Цитоплазма

Особенности строения:
  • Вязкое бесцветное вещество.
  • Находится в постоянном движении.
  • Содержит органоиды – постоянные структурные компоненты и клеточные включения – непостоянные структуры клетки.
  • Включения могут находиться в виде капель (жиры) и зёрен (белки, углеводы).
Выполняемые функции:
  • Связывает все части клетки в единое целое.
  • Осуществляет транспортировку веществ.
  • В ней протекают химические процессы.
  • Выполняет опорную функцию.


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Комплекс Гольджи

Особенности строения:
  • Замкнутые мембранные полости, трубочки и пузырьки.
  • Связаны с эндоплазматической сетью.
Выполняемые функции:
  • Осуществляет накопление и транспорт органических веществ синтезированных в клетке.
  • Вещества накапливаются в полостях и подвергаются химической модификации.
  • Гормоны и ферменты, способные разрушать органические вещества упаковываются в мембранные пузырьки.
  • Участвует в образовании лизосом.


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Строение животной и растительной клеток


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Лизосомы

Особенности строения:
  • Замкнутые мембранные тельца овальной формы.
  • Содержат ферменты.
Выполняемые функции:
  • Участвуют в расщеплении органических веществ поступающих в клетку в результате фагоцитоза и пиноцитоза, образуют пищеварительные вакуоли.
  • Способствуют разрушению отмерших органоидов клетки.
  • Уничтожают отмирающие клетки, и даже органы (утрата хвоста у головастика).


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Плазматическая мембрана

Особенности строения:
  • Двойной слой липидов с белками.
  • Типы белков: пронизывающие, погружённые, поверхностные.
  • К молекулам белков и липидом могут присоединяться полисахариды, выполняющие роль рецепторов.
  • Обладает избирательной проницаемостью.
  • Изменяет свою форму и может образовывать впячивания и пузырьки.
  • У клеток растений и грибов мембрана снаружи покрыта клеточной стенкой.
Выполняемые функции:
  • Ограничивает и защищает клетку.
  • Способствует соединению клеток в ткани.
  • Обеспечивает транспорт веществ в клетку и из неё.


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Митохондрии

Особенности строения:
  • Овальные тельца образованы двумя мембранами: наружной – гладкой и внутренней – со складками – кристами.
  • На внутренней мембране крист находится большое количество дыхательных ферментов.
Выполняемые функции:
  • Осуществляют синтез АТФ при дыхании.
  • Полуавтономные органеллы клетки, способны к самостоятельному делению.


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Пластиды

Пластиды – характерные органеллы растительных клеток

Типы пластид и выполняемые функции:
  • Хлоропласты – зелёные пластиды, осуществляют фотосинтез.
  • Хромопласты – цветные пластиды, окрашивают части растения (цветки, плоды, стебли, листья).
  • Лейкопласты – бесцветные пластиды, содержат запасы углеводов.
Особенности строения хлоропластов:
  • Овальные тельца, имеющие форму выпуклой линзы.
  • Образованны двумя мембранами: наружной - гладкой и внутренней – складчатой с гранами.
  • В мембранах гран находится пигмент хлорофилл.


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Рибосомы

Особенности строения:
  • Микроскопические тельца, состоящие из р-РНК и белка.
  • Состоят из двух субъединиц – большой и малой.
  • Субъединицы синтезируются в ядрышке.
  • Большинство прикрепляется к мембранам шероховатой ЭПС, часть лежит свободно в цитоплазме.
Выполняемые функции:
  • Осуществляют синтез белка.


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Эндоплазматическая сеть

Особенности строения:
  • Сеть полостей, канальцев, трубочек построенных из мембран.
  • 2 типа – гладкая и шероховатая.
  • На мембранах шероховатой ЭПС расположены рибосомы.
Выполняемые функции:
  • Осуществляет синтез органических веществ и их транспорт по клетке.
  • На мембранах гладкой ЭПС синтезируются углеводы и липиды.
  • На мембранах шероховатой ЭПС синтезируются белки.


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Клеточная стенка

Особенности строения:
  • Отделяются от цитоплазмы мембраной.
  • Располагается поверх плазматической мембраны.
  • У клеток растений состоит из целлюлозы.
  • Имеет поры, для проведения веществ.
Выполняемые функции:
  • Придаёт клетке определённую форму.
  • Поддерживает объём клетки.
  • Защищает клетку.


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Вакуоли

Особенности строения:
  • Отделяются от цитоплазмы мембраной.
  • Содержат клеточный сок.
  • Могут содержать красящие вещества (пигменты).
  • Как правило, у молодых клеток несколько мелких вакуолей, у старых клеток – одна крупная вакуоль.
Выполняемые функции:
  • Поддержание тургора в клетке.
  • Резервуар воды.
  • В них могут накапливаться питательные вещества и ненужные клетке продукты жизнедеятельности.


Строение животной и растительной клеток
Ядро
Плазматическая мембрана
Митохондрии
Эндоплазматическая сеть
Рибосомы
Комплекс Гольджи
Лизосомы
Цитоплазма
Клеточный центр
Пластиды
Клеточная стенка
Вакуоли

Ядро

Особенности строения:
  • Большинство клеток одноядерные, но встречаются клетки многоядерные (клетки печени, поперечно-полосатые мышцы) и безъядерные (ситовидные трубки у растений, эритроциты млекопитающих).
  • Ограничено ядерной оболочкой, состоящей из двух мембран – наружной и внутренней.
  • Ядерная оболочка пронизана порами.
  • Ядро заполнено ядерным соком - кариоплазмой.
  • Может иметь одно или несколько ядрышек – это место синтеза р-РНК и образования субъединиц рибосом.
  • Содержит хромосомы, состоящие из ДНК и белка.
Выполняемые функции:
  • Хранение генетической информации.
  • Осуществляет синтез РНК.
  • Регулирует процессы обмена веществ в клетке.